Chaque thème est compatible avec Prestashop 1.6 et 1.7
Pour Prestashop 1.7, ils ont été entièrement refaits pour assurer la meilleure compatibilité!